Neue Holzbahn - "the Desmo"

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Brauchst du auch nicht als erster machen - irgendjemand wird das schon gemacht haben :D

      Da meine Bahn komplett in 6 mm Laminat eingelassen ( Großteil verschraubt/verklebt ) und verspachtel ist mach ich mir über Bewegungen wenig Gedangen .
      Heute sind die Tape's gekommen - werde mal ein Teilstück probieren .
      Mein Problem warum ich das tue ist dass ein Teil meiner empfindliche Decoder ( ich fahre ja auch digital ) nicht immer optimalen Kontakt hat .
      Durch viel Weichen und uralte Stromleiter in den Schienen haben die magnetfreien Autos manchmal Probleme - mit Magnet werden sie wohl so auf die alten Leiter "gepresst" dass das nicht stört ...
      Bevor einer was sagt , ich habe schon versucht Magnete unter die magnetfreien zu kleben - dann geht es einwandfrei - ich werde berichten :thumbsup:
      Gruß
      Ingo

      Ja , ich spiele noch mit kleinen Autos :werde:
    • Neue Holzbahn - "the Desmo"

      bekanntesten Problem bei den Magnetfreien Digis
      kann ich Zeitweise auch mit dienen
      zZ helfen 3 Zusatzeinspeisungen sehr gut
      beim Bahn in Grau bringen, durfte ich eine tote Verbindung entdecken und beheben
      jetzt laufen die Digi ziemlich gut

      aber auch meine Erfahrung ist, läuft eine Go Problemlos und man baut in diese eine CU oder ähnliches heißt das überhaupt NICHT, das dann gigital auch gut läuft.

      Digi ist viel anspruchsvoller an ganz saubere Stromversorgung
      da meine Bahn analog und digi kann, müssen dann die Spur Versorgungen auch noch nach Spuren getrennt verlegt werden, was digi nicht braucht

      ich bin gespannt, wie gut die Folie das tut


      Gesendet von meinem Moto G 2014 mit Tapatalk
      werdet wie die Kinder
      und erfreut Euch am Spielen
      erwachsen werden ist nur etwas für kinder
      denn
      wer nicht mehr träumt, hat keine kraft mehr zum leben
    • Neue Holzbahn - "the Desmo"

      Ach
      Spannungen über 15 Volt scheinen die sehr kleinen Digi-Chips zusätzlich zu schädigen
      tausche ich die, die mal 18 volt abbekommen haben gegen frische, so laufen diese so lange gut, bis Sie wieder auf 18Volt gelandet sind
      passiert mir immer wieder am Bönnering

      kann der Alte Mann hier sogar wissen, Er macht den Fehler trotzdem immer wieder

      irgendwie muß man die Chips ja kaputt bekommen


      Gesendet von meinem Moto G 2014 mit Tapatalk
      werdet wie die Kinder
      und erfreut Euch am Spielen
      erwachsen werden ist nur etwas für kinder
      denn
      wer nicht mehr träumt, hat keine kraft mehr zum leben
    • Zusatzeinspeisungen hab ich auch und die Voltzahl passt auch ....
      Hab jetzt eine Spur eine lange Gerade mit drei Weichen ( inkl. BG ) fertig geklebt und bin mal 50 Runden mit einem "Problem-Auto" drüber gebügelt - KEIN AUSSETZER !
      Das freut den Papa :thumbsup: :thumbsup: :thumbsup:

      Jetzt weiter kleben und nicht weiter Peter seinen FRED missbrauchen - ich mag das ja auch nicht so gerne haben :lol:
      Gruß
      Ingo

      Ja , ich spiele noch mit kleinen Autos :werde:
    • Neue Holzbahn - "the Desmo"

      Das stimmt natürlich Ingo
      cu

      Gesendet von meinem Moto G 2014 mit Tapatalk
      werdet wie die Kinder
      und erfreut Euch am Spielen
      erwachsen werden ist nur etwas für kinder
      denn
      wer nicht mehr träumt, hat keine kraft mehr zum leben