Suchergebnisse

Suchergebnisse 1-20 von insgesamt 224.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Ok, sehr gut erklärt und wieder was dazu gelernt ; ). Danke

  • Das Netzteil einer D143 hat original 700ma. Ein Original Auto zieht Max 300ma. Wenn ich jetzt mein Netzteil auf 1A stellen würde, wäre das nicht sicherer für die Decoder bei einem Kurzschluß? Oder bin ich auf dem Holzweg?

  • Hast du das original CU Netzteil dran? Ich Frage deswegen, weil ich gelesen habe, das der 143er Decoder nur max 1A verkraftet. Bei einem Kurzschluss zieht er sich jedoch die vollen Ampere die das Netzteil hergibt. (CU Netzteil hat glaube ich 3,5A) Nachdem ich das gelesen hatte, habe ich an meiner Bahn ein Labornetzteil in Betrieb und kann so die Ampere regulieren, je nachdem wieviel Fahrzeuge gleichzeitig fahren.

  • D143

    Guido2014 - - Carrera Digital 143

    Beitrag

    Kommt auch noch Strom bis zu den Leiterbahnen, bei Digital hast du auf den Schienen ja Dauerstrom. Sollte das der Fall sein versuche mal ein Auto neu auf einen Handregler zu programmieren. (falls noch nicht versucht) 1.Auto auf die Bahn stellen 2. Weichentaste 2x drücken 3.Auto vorn anheben, das die Schleifer keinen Kontakt haben 4.Auto wieder absetzen und nochmal 2x Weichentaste drücken Das Auto gibt dann einen kleinen Ton von sich.

  • D143

    Guido2014 - - Carrera Digital 143

    Beitrag

    Du könntest mal messen ob das Netzteil noch Strom liefert...

  • Carrera 143 ir-diode

    Guido2014 - - Carrera Digital 143

    Beitrag

    Moin, die in der Schiene ist eine Empfangs-Diode. Unter anderem geht für den Decoder eine SFH 409.

  • Problem mit einer Blink-LED

    Guido2014 - - Elektronik

    Beitrag

    Konnte nicht bis morgen warten, habe eine alte Blinkplatine genommen und siehe da es funktioniert. Danke nochmal an alle Beteiligten!!

  • Problem mit einer Blink-LED

    Guido2014 - - Elektronik

    Beitrag

    Jörg für den Schaltplan. Korrekt, LED mit Vorwiderstand. Ich werde das mal morgen mit der Blinkplatine vom Auto probieren und dann berichten.

  • Problem mit einer Blink-LED

    Guido2014 - - Elektronik

    Beitrag

    Ok, danke erstmal, ich glaub so eine Blinkplatine hab ich noch. Ich habe eine CU verbaut, kann die dadurch Schaden nehmen? Dann Bau ich das nochmal um.... ....wobei mir gerade einfällt, so ein Driver Display bekommt doch auch Strom von der Cu. Schädlich kann es doch daher nicht sein oder irre ich mich?

  • Problem mit einer Blink-LED

    Guido2014 - - Elektronik

    Beitrag

    Ja, sorry hatte ich vergessen, meine Bahn ist digital. So was ähnliches hab ich mir fast gedacht, wie kann ich das Problem lösen? Ich möchte es gerne so haben, das wenn die Bahn eingeschaltet ist , die Schilder Beleuchtung auch mit eingeschaltet wird.

  • Problem mit einer Blink-LED

    Guido2014 - - Elektronik

    Beitrag

    Hallo Gemeinde, nach längerer Pause meld ich mich mal wieder zurück. Ich habe heute ein Straßenschild gebastelt, welches mit 2 LEDs beleuchtet wird. In dem Schild habe ich eine rote Blink-led eingebaut. Den Strom für das Schild hab ich von der Bahn abgenommen, die Beleuchtung funktioniert und die rote Led blinkt im 1sec. Intervall. Nun zum Problem, wenn ich mit einem Auto fahre, blinkt die Led unregelmäßig oder gar nicht, ich glaube je nach Reglerstellung. Liegt das Problem an der Stromaufnahme …

  • Ich hab zwar die CU bei mir dran, habe es aber bei einigen Autos so gemacht wie du. Also kein Problem.

  • Pitstoplane + Safteycar

    Guido2014 - - Carrera Digital 143

    Beitrag

    Hallo und viel Spaß hier im Forum. Ist zwar ohne Safetycar, aber vielleicht hilft dir das AKS Weiche mal anders

  • CU Probleme

    Guido2014 - - Tutorials und Anleitungen

    Beitrag

    Hab mal im Netz gesucht, aber nix gefunden... Versuch doch mal jetzt solo nochmal ein Firmware Update.

  • CU Probleme

    Guido2014 - - Tutorials und Anleitungen

    Beitrag

    Hast du die CU verbaut und dann das Update aufgespielt? Wenn ja Bau die CU mal aus und versuche dann nochmal ein Update aufzuspielen.

  • CU Probleme

    Guido2014 - - Tutorials und Anleitungen

    Beitrag

    Hab ich irgendwo mal im Netz gelesen,da jemand das gleiche Problem und hat irgendwie die alte Firmware wieder drauf gespielt. Welche Cockpit XP Version hast du? Die v3?

  • CU Probleme

    Guido2014 - - Tutorials und Anleitungen

    Beitrag

    Hi Ich habe mal gelesen das ein Downgrade, sprich das Aufspielen der alten Firmware helfen soll.

  • Neues zum Slotdevil-Micro-Chassis

    Guido2014 - - News

    Beitrag

    Moin Ich bin auch gerade dabei mir Chassis selber zu bauen. Meine ersten Versuche waren aus Aluminium (ausgelasert), nun experimentierte ich mit meinem 3d Drucker rum. Ich hab schon einen Prototypen gedruckt, das Ergebnis ist aber noch nicht zufrieden stellenden. Ich werde nachher mal Bilder hochladen. @vittatus Ich hätte Interesse an den 3d Druck Dateien. Wenn du möchtest schick ich dir auch meine. carrera-go.info/index.php?atta…d5ec72fbe705c01c29076f7eecarrera-go.info/index.php?atta…d5ec72fbe7…

  • Nevada Vehikel

    Guido2014 - - Fahrzeuge

    Beitrag

    Mal wieder Top Arbeit, der silberne ist ja mal richtig schön tief....

  • Bachmann Supertrax

    Guido2014 - - Fahrzeuge

    Beitrag

    Ich hab nur die drei gefunden und dann gibt es noch einen Porsche. Weiß jemand ob es noch mehr Modelle in 1/43 gibt? Carsten was ist das für einer n Chevy?