Neue Antwort erstellen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Die letzte Antwort auf dieses Thema liegt mehr als 365 Tage zurück. Das Thema ist womöglich bereits veraltet. Bitte erstellen Sie ggf. ein neues Thema.

Informationen
Sicherheitsabfrage („reCAPTCHA“)
Nachricht

Vorherige Beiträge 3

  • Moin,

    habe jetzt nach ausgiebiger Suche zwei exakt gleiche Fälle gefunden. Einen in diesem Forum von 2012 und ungelöst und den anderen im anderen Forum. Es sieht wohl so aus das zwei Kondensatoren defekt sind. Widererwartend kann ich die CU trotz Umbau zurückgeben, die neue sollte morgen hier eintreffen. Dann kann es endlich losgehen.
  • CU143, Fahrzeuge auf Reglereingang 1+2 langsam

    F1896

    Moin Moin,
    ich bin neu hier und wollte mir meinen ersten Beitrag eigentlich für ein anderes Thema aufheben. Dies klappt nun leider nicht.

    Ich habe folgendes Problem. Nachdem ich relativ schnell vom Carrera Virus infiziert wurde habe ich mir die CU, die PSL und meine 3 D143 Regler umgebaut. Heute sollte dann die erste Testfahrt folgen. Testoval aufgebaut, Regler in Anschlussbuchse 1 gesteckt, CU gestartet und Auto programmiert. Die ersten 5 Runden gefahren, alles super.
    Dann sollte die erste fahrt in die PSL erfolgen, vielleicht etwas übermotiviert, mehrfach den Weichentaster gedrückt und was passiert?
    Das Auto bleibt plötzlich stehen bzw es fährt nach leichtem anschieben nur noch extrem langsam.
    Nach erster Fehlersuche konnte ich das Problem wie folgt einschränken.
    Meine 5 Autos lassen mit jedem meiner Regler programmieren, das gilt für alle 4 Anschlussbuchsen, ebenso lässt sich an allen 4 Buchsen die PSL ansteuern.
    Aber, auf Anschlussbuchse 1 und 2 fahren alle Autos extrem langsam, manchmal aber auch garnicht bzw wenn ich die Hinterräder anhebe drehen sich die Räder 3-5 Umdrehungen um dann für 1 Sekunde komplett zu stehen. An den Anschlussbuchsen 3 und 4 laufen alle Wagen mit voller Geschwindigkeit.


    Ich hoffe nur das nicht die CU defekt ist, denn nach Umbau ist wohl nicht mehr viel mit Garantie :( :( :(




    Grüße aus Hannover