Mercedes SL wird zu schnell

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Mercedes SL wird zu schnell

      Einen schönen guten Abend,habe mal wieder ein kleines Problem,mein Mercedes SL 63 AMG benutze ich seit gestern als Ghostcar,wird nach ca 50 Runden von ganz alleine immer schneller,was kann das sein, weil meine 3 anderen Ghostcars machen das nicht.Ich fahre Analog und meine Ghostcars werden nicht mit einem Regler oder Speedlimmiter betrieben sondern mit einer Gleichrichterdiode.Geht der Motor vielleicht kaputt?
      Helmut
    • Helmut Immergo schrieb:

      nicht mit einem Regler oder Speedlimmiter betrieben sondern mit einer Gleichrichterdiode
      Moin!

      Da ich jetzt nicht so der Elektroniker bin, könntest Du diesen Aufbau und wie der funktioniert mal anschaulich erklären?

      ...könnte es evtl. ein thermisches Problem sein, das nach 50 Runden mehr Strom fließt? Halt doch mal ein Messgerät auf die Leiter.

      Gruß Andreas
      1000 Gauß sind nicht genug!
    • Bob Wudke schrieb:

      Helmut Immergo schrieb:

      nicht mit einem Regler oder Speedlimmiter betrieben sondern mit einer Gleichrichterdiode
      Moin!
      Da ich jetzt nicht so der Elektroniker bin, könntest Du diesen Aufbau und wie der funktioniert mal anschaulich erklären?

      ...könnte es evtl. ein thermisches Problem sein, das nach 50 Runden mehr Strom fließt? Halt doch mal ein Messgerät auf die Leiter.

      Gruß Andreas
      Also,Messgerät zeigt immer 9,2 Volt,Thermisches Problem ? Nur bei dem einen Auto? Hab keine Ahnung!Zum Aufbau ,Evo Anschluss mit Evo Regler,Bei der Spur für das Ghostcar wurde der Regler durch eine Diode ersetzt,Mit einem Schalter kann ich die Spur für das Ghostcar ein und Ausschalten.Auch die Diode wird nicht warm wie bei der Original Go Anschlussschiene, der Widerstand. Vielleicht geht der Motor auch kaputt?k-DSCF4526.JPG
      Helmut

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Helmut Immergo ()

    • der Motor geht nicht kaputt, der erreicht Betriebstemperatur und möchte schneller gefahren werden. :)
    • hätte evtl. jemand ein Herz für Unwissende und könnte mir erklären, was genau die Diode da macht? Wie begrenzt die denn den Strom, der da fliesst und warum? Ein Widerstand, ok, würde aber wohl recht warm werden....

      ...mir diente immer ein Drücker mit Klebeband zum fixieren der gewünschten Geschwindigkeit....


      Gruß Andreas
      1000 Gauß sind nicht genug!
    • Drücker sind Widerstandsregler und begrenzen Strom und Spannung. Eine Diode begrenzt nur die Spannung (meist um 0.7V)
    • Im Elektromotor sind Wicklungen.
      Diese haben eine gewissen ( spezifischen ) Widerstand. In unserem Fall den von Kupfer.
      Ein Widerstand baut Energie ab.
      Nach dem Gesetz von der Erhaltung der Energie weiß der Widerstand ( die Wicklung ) sich nicht anders zu helfen, als die Energie in Form von Wärme abzugeben.
      Allerdings - mit zunehmender Wärme sinkt der Widerstandswert.
      Je geringer der Widerstand, desto schneller das Modell.
      Die "Wärme" muss nicht wie die einer Bratpfanne spürbar sein.

      Wenn die anderen Ghostcars bei identischer Konfiguration ( Motor, Getriebe, Spannung, Regler bzw. Spannungsbegrenzung ) nicht schneller werden, kann es auch schlicht und einfach sein, dass sich irgendetwas "frei läuft".
      Mal alle Lager mit Benzin vom Fett befreien, ebenso das Getriebe, auch einen Tropfen Benzin in die Motorlager geben ( nicht mehr, sonst wird´s wirklich warm :phat: ), auch die Schleifer gründlich säubern, und laufen lassen.
      Wenn der Dreck heraus gespült ist ( sieht man an den Spritzern ), das Ganze wiederholen, aber diesmal fahren lassen.

      Eine simple Alternative wäre natürlich auch das Austauschen der Diode. Vielleicht hat ja die Sperrschicht eine Macke.

      Roland
      Nur weil Du keine Männer in weißen Kitteln siehst, heißt das nicht, dass sie nicht hinter Dir her sind.
      (Sent from my dial - operated telephone using my hands)
    • Arkay schrieb:

      Allerdings - mit zunehmender Wärme sinkt der Widerstandswert.
      sorry, das muß ich widersprechen.
      Bei Kälte sinkt der auch der Widerstand. Höhere Temperatur bedeutet höhere Widerstandswerte.
      Supraleitung passiert ja auch bei tiefsten Temperaturen.
    • Magnetkraft und Wärme, ich doof,hätte ich auch drauf kommen können.Habe bis vor einen Jahr noch Elektro Rc Autos gefahren und da war es auch meistens so wenn die Bürstenmotore kurz vor dem ende waren wurden die Autos auch immer schneller,das kam oft von dem zu langen fahren ohne den Motor zwischendurch abkühlen zu lassen. Da ich den Mercedes gebraucht gekauft habe,weiss ich nicht wie der Motor vom Vorgänger behandelt worden ist, vielleicht auch zu lange an einem stück damit gefahren?
      Helmut
    • Ja natürlich steigt der Widerstandswert. Weiß nicht, wo ich in Gedanken war. Metalle sind ja Kaltleiter.
      So was aber auch. Errare humanum est...

      Roland

      Dass Motoren schneller werden, wenn sie warm werden, liegt daran dass das Magnetfeld der Magnete schwächer wird, je wärmer die Magnete werden. Damit steigt die Drehzahl, wobei aber Drehmoment und Bremskraft abnehmen.

      Aus diesem Grund wurden früher, zu Zeiten der Keramik ( Ferrit - ) magnete in Rennmotoren bei längeren Rennen sowohl in RC wie auch SRC die Motoren auch vorsichtig mit Kühlspray ( bis hin zu Chloräthylspray ) herunter gekühlt, wobei nicht nur einmal ein Magnet platzte durch die plötzliche Temperaturabsenkung. Ein einmal geschwächtes Magnetfeld kann allerdings nur durch Abkühlen und anschließendes Remagnetisieren wieder hergestellt werden.
      Nur weil Du keine Männer in weißen Kitteln siehst, heißt das nicht, dass sie nicht hinter Dir her sind.
      (Sent from my dial - operated telephone using my hands)
    • Da kennt sich ja einer gut im RC Bereich aus,war früher ein Problem mit den Bürstenmotoren, heute mit Brushless nicht mehr,aber zurück zu meiner Carrera Go,habe meinen Motor gewechselt nachdem er heute seinen Geist aufgegeben hat,lief noch 15 min.machte komische Geräusche,Stillstand,Kaputt,jetzt mit neuem Motor ( Gebraucht aus altem F1 ) alles im grünen Bereich,Ghostcar, Mercedes SL,läuft jetzt wie ich es von meinen anderen gewohnt bin.Danke! Mal gespannt was als nächstes passiert,bis dahin.
      Helmut
    • Hast Du Zeit, den kaputten Motor zu öffnen und sein Inneres mal groß zu fotografieren ?
      Interessant ist der Bereich um Kollektor / Kohlen ( was man so nennt...) und die Ankerwicklungen.

      Roland
      Nur weil Du keine Männer in weißen Kitteln siehst, heißt das nicht, dass sie nicht hinter Dir her sind.
      (Sent from my dial - operated telephone using my hands)
    • Habe leider keine Möglichkeit den Motor zu Fotografieren,nicht lachen aber ich hab kein Smardfon oder so wo ich mit Fotos machen kann, nur ein altes Handy und mein Fotoaparat kann nicht so klein und scharf fotografieren,aber soviel kann ich schreiben,Motor geöffnet,Kohlen weg und der Kollektor ist verbrannt und hat sich vom Anker gelöst und die Anschlussdrähte abgerissen.
      Helmut
    • Alles klar.

      Und alles von schwarzer Pampe verschmiert, nehme ich an.
      Carsten schrieb es schon. Es gibt in diesen Motoren keine Kohlen - jedenfalls nicht in denen, die man hier bekommt. Da sind nur profilierte Blechstreifen drin.
      Und diese sind bei Dir sicher wie üblich ausgeglüht und elektrisch erodiert. Das gibt natürlich mit der Zeit immer mehr Abrißfunken und immer weniger vernünftigen Kontakt, ergo immer mehr Hitzeentwicklung - bis zum bitteren Ende...
      Zumal da immer noch diese blöde Marotte mit dem Fett auf dem Kollektor vertreten wird.
      Ich öffne diese Motoren erst, bevor ich sie nutze ( wenn überhaupt ) und entferne gründlich all das Fett.

      Roland
      Nur weil Du keine Männer in weißen Kitteln siehst, heißt das nicht, dass sie nicht hinter Dir her sind.
      (Sent from my dial - operated telephone using my hands)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Arkay ()