Suchergebnisse

Suchergebnisse 1-20 von insgesamt 40.

  • Ein neuer aus Laatzen

    Peter57 - - Mitglieder & ihre Bahnen

    Beitrag

    Moin Micha, Willkommen im Club und viel Spaß hier,- und deinem wieder entdeckten Freizeitspaß!

  • GO Bahn Teilweise ohne Strom

    Peter57 - - Carrera GO!!!

    Beitrag

    Moin Klaus Als Kind wurde ich öfters mal "Durchgewackelt", geschadet hat es nicht. Dem heutigen Nachwuchs fehlt das und würde so manchem Gut tun! Schaun wir mal was er sagt oder schreibt, wenn er sich zur Fehlerquelle durchkämpft, ich bin gespannt.

  • GO Bahn Teilweise ohne Strom

    Peter57 - - Carrera GO!!!

    Beitrag

    Er mus sich Stück für Stück vortasten um das ein oder andere auszuschliessen. Das gleich 2 Regler plötzlich kaputt sind glaube ich nicht,- aber,- "sage niemals nie".

  • GO Bahn Teilweise ohne Strom

    Peter57 - - Carrera GO!!!

    Beitrag

    wenn du jetzt keine Möglichkeit hast den Trafo zu wechseln, würde ich in dem Moment, wo eines der Fahrzeuge stehen bleibt, beide Stromstecker an der box untereinander umstecken. In dem Moment müsste das andere Fahrzeug stehen bleiben,- dann liegt es am Trafo. Versuch dein Glück!

  • GO Bahn Teilweise ohne Strom

    Peter57 - - Carrera GO!!!

    Beitrag

    Wenn ich es richtig verstanden habe, dann ist dieser Fehler nicht immer, sondern tritt zwischendurch erst auf? Was machst du dann ausser einem zerknirchten Gesicht? Geht das dann irgend wann mal wieder oder wie läuft das dann ab?

  • GO Bahn Teilweise ohne Strom

    Peter57 - - Carrera GO!!!

    Beitrag

    Danke, an der Streckenführung scheint es nicht zu liegen. Das sieht soweit gut aus. Dann bleibt dir nichts anderes übrig um mal der reihe nach am Stecker beginnend durch zuprüfen bis startbox ,oder wenn du die Möglichkeit hast Trafo oder Startbox zur Probe austauschen. Wenn beide Spuren bei 2 Stromanschlüssen keinen Strom bekommen kann es meines Erachtens nur der Trafo sein, (theoretich) Strom geht manchmal seltsame Wege

  • GO Bahn Teilweise ohne Strom

    Peter57 - - Carrera GO!!!

    Beitrag

    Hallo ..... Herzlich Willkommen hier im Forum. Für mich klingt es ganz stark nach Trafo oder Starterbox. Hast du 2 Stromzuleitungen zur Box oder bloß eine? Mit deiner Vermutung "scheint alles in Ordnung zu sein" heißt es noch nicht das es wirklich so ist! Die Regler würde ich mal ausschliessen, denn beide gehen nicht zur gleichen Zeit kaputt. Wenn du die möglichkeit hast meß die Trafoleitungen zur Box durch. Wenn da alles ok ist und deine Box keine Garantie mehr hat mal die Box öffnen und durchm…

  • Oberlandring

    Peter57 - - Mitglieder & ihre Bahnen

    Beitrag

    Moin Dirk, hast du super hinbekommen was ich so sehen kann. Später noch ein paar Piepels an den Strassenrand gestellt und schon ist Leben auf der Platte, ganz stark!

  • Ein Grund mehr sich die Mühe nach Dro.Müller zu begeben, und hoffen das damit ein Problem gelöst ist, wenn nicht weist du das es nicht das Auto ist. Dann schau`n wir weiter, muss man testen, was es sein kann und nicht aufgeben. ich bin mir auch sicher das sich hier bestimmt noch eine helle Kerze melden wird der dieses Problem kennt oder selber durch hatte. in diesem Sinne erstmal schönes Wochende

  • den Porsche würde ich so wie er ist umtauschen und gar kein wort darüber verliehren das er da fährt und da nicht. einfach sagen der ist defekt und willst tauschen(keine funktion) und dann wirst mal sehen was der andere macht??? Hast ja noch Zeit bis Montag, vieleicht kommt doch noch bis dahin ein heisser Tipp was es sein könnte. Neu ist dieses Problem auch hier im Forum nicht, aber leider habe ich zu diesem Problem auch bei keinem eine Lösung gefunden ausser meist Platine gewchselt

  • Moin, das wäre jetzt auch mein Tipp und Vermutung gewesen. Hatte es so aufgefasst, das wenn du den Mercedes aufsetzt er sofort losfährt, OK, habe ich zu schnell gelesen. Klar im Vorteil wer.....! Läst er sich denn auf der RB auf versch. Regler Codieren? Diese Ferndiagnosen sind alles solch halbe Sachen, aber manchmal hat es dann schon funktioniert

  • Hallo Flo, erst einmal Willkommen hier in der Runde. Kann es sein das du bei dem Polizei-Mercedes vieleicht ein Go Fahrzeug erwischt hast und somit analog ist? Da der Mercedes der gebrauchte Wagen ist dreh ihn mal um und schau auf die Bodengruppe ob da hinter der Vorderachse ein Loch mit einer Diode zu sehen ist!? Wenn nicht ist es Go! Fährt er auf beiden Spuren Vollgas oder nur auf einer? Möglichkeit wäre wenn du ihn auf die Bahn setzt und er abzieht sofort die Codierungstaste drückst, da sollt…

  • Happy New Year 2016!

    Peter57 - - Small Talk / Off Topic

    Beitrag

    Allen ein Glückliches und gesundes, neues Jahr

  • Dann hast du Decoder und Regler schon mal ausgeschlossen und den Fehler auf die Doppelweiche eingegrenzt. Trotzdem würde ich vor einem Eingriff versuchen die Weiche auf Garantie zu tauschen

  • Moin Wolfgang, eines vorweg: Soll das Fahrzeug abbiegen mus man die Taste drücken.,- soll es gerade aus fahren und die Weiche steht auf abbiegen, schaltet der Decoder des sich nähernden Fahrzeuges (fast auf gleicher Höhe der Weiche selbstständig die Weiche auf geradeaus um. Aus eigenen Erfahrungen weiß ich, das ich oft bei abbiegender Weiche den Fehler gemacht habe, diese auch mit drücken der Taste auf gerade Fahrt zu bringen, was zur Folge hatte, das die Wagen jedes mal abbbogen. Ich behaupte m…

  • Oberlandring

    Peter57 - - Mitglieder & ihre Bahnen

    Beitrag

    Wenn ich es richtig verstanden habe ist das Problem, das sich durch den feuchten Gips der Kleber unter der Küchenrolle von dem Fliegenschutzgeflecht gelöst hat. Dadurch , das er die Bahn bei Nichtverwendung an die Wand klappen möchte sehe ich dort auch ein Problem des verschiebens oder abfallens.

  • Oberlandring

    Peter57 - - Mitglieder & ihre Bahnen

    Beitrag

    Nimm dir doch einfach ein Rest deines Fliegengeflechts und teste es mit Holzkaltleim und zewa,-nach 12 std.(besser24 ohne Risiko, Landschaftsgestaltung hat auch was mit Geduld zu tun und zahlt sich aus, [meistens]) Gips drauf und dann siehst du ob es so funktioniert. Ich bin mir da fast sicher,......fast.....! Da der Leim beim auflegen der Zewa durch das Geflecht kann und das Geflecht von hinten umschliesst sehe ich nach der Trocknungspfhase mit Halt kein Problem und mit Auflösen durch Feuchtigk…

  • Oberlandring

    Peter57 - - Mitglieder & ihre Bahnen

    Beitrag

    Tja Dirk,- Gute Frage, nächste Frage. Versauen kannst eh nicht mehr viel. Teste es wo man es nicht gleich sieht. es sollte sich auch mit dem Fenstergitter verbinden und halt geben was Tapetenleim nicht macht und von unten an das fliegennetz kommst ja nicht mehr ran (Vermute ich mal)

  • Oberlandring

    Peter57 - - Mitglieder & ihre Bahnen

    Beitrag

    Glaube eher der Tapetenkleister ist das Problem, denn der löst sich bei Nässe auf. Versuch es doch mal mit Holzkaltleim verdünnt mit Wasser, der löst sich nicht gleich auf wenn er einmal fest ist! Must du dir vorstellen wie eine Latexschicht wenn es trocken ist! Viel Erfolg !

  • Frohe Weihnachten 2015

    Peter57 - - Small Talk / Off Topic

    Beitrag

    Allen ein frohes und besinnliches Weihnachten im Kreise Euer Lieben!